活跃用户
为啥我的车机版本还是0.0.3.8?

看论坛在招募种子选手,提示车机版本为1.0.2的车主才可以报名。

我一查我的版本号,怎么才是0.0.3.8? 向各位大神求解。谢谢。

  • 分享到:
排序方式:回复时间 共有0条评论  *提示:用你的蹄子登陆下吧,加入斑马一起玩耍